
<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
		Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Cautious	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thefederalist.com/xmlrpc.php" />

<meta name="description" content="Tens of millions of Americans aren’t going to get a COVID-19 vaccine, no matter what. Instead of shaming them, we should try to understand why." />
<link rel="canonical" href="https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Cautious" />
<meta property="og:description" content="Tens of millions of Americans aren’t going to get a COVID-19 vaccine, no matter what. Instead of shaming them, we should try to understand why." />
<meta property="og:url" content="https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/" />
<meta property="og:site_name" content="The Federalist" />
<meta property="article:tag" content="Catholics" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="COVID vaccines" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="New York Times" />
<meta property="article:tag" content="religious freedom" />
<meta property="article:tag" content="vaccine rollout" />
<meta property="article:section" content="World Affairs" />
<meta property="article:published_time" content="2021-04-21T10:10:03+00:00" />
<meta property="article:modified_time" content="2021-04-21T11:50:36+00:00" />
<meta property="og:updated_time" content="2021-04-21T11:50:36+00:00" />
<meta property="og:image" content="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg" />
<meta property="og:image:secure_url" content="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="750" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tens of millions of Americans aren’t going to get a COVID-19 vaccine, no matter what. Instead of shaming them, we should try to understand why." />
<meta name="twitter:title" content="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Cautious" />
<meta name="twitter:site" content="@FDRLST" />
<meta name="twitter:image" content="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg" />
<meta name="twitter:creator" content="@johnddavidson" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thefederalist.com/#website","url":"https://thefederalist.com/","name":"The Federalist","potentialAction":{"@type":"SearchAction","target":"https://thefederalist.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/#primaryimage","url":"https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg","width":1000,"height":750},{"@type":"WebPage","@id":"https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/#webpage","url":"https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/","inLanguage":"en-US","name":"Vaccine-Hesitant Americans Aren\u2019t Ignorant Rubes, They\u2019re Cautious","isPartOf":{"@id":"https://thefederalist.com/#website"},"primaryImageOfPage":{"@id":"https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/#primaryimage"},"datePublished":"2021-04-21T10:10:03+00:00","dateModified":"2021-04-21T11:50:36+00:00","author":{"@id":"https://thefederalist.com/#/schema/person/b8837bff260adbac0bcf987ef89d47b8"},"description":"Tens of millions of Americans aren\u2019t going to get a COVID-19 vaccine, no matter what. Instead of shaming them, we should try to understand why."},{"@type":["Person"],"@id":"https://thefederalist.com/#/schema/person/b8837bff260adbac0bcf987ef89d47b8","name":"John Daniel Davidson","image":{"@type":"ImageObject","@id":"https://thefederalist.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a81a9b21987356cbab2404084e6b76db?s=96&d=mm&r=g","caption":"John Daniel Davidson"},"description":"John Daniel Davidson is the Political Editor at The Federalist. His writing has appeared in the Wall Street Journal, National Review, Texas Monthly, The Guardian, First Things, the Claremont Review of Books, The LA Review of Books, and elsewhere. Follow him on Twitter, @johnddavidson.","sameAs":["https://twitter.com/johnddavidson"]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://thefederalist.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css' href='https://thefederalist.com/wp-content/plugins/easy-author-image/css/easy-author-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-css' href='//fonts.googleapis.com/css?family=Arbutus+Slab%7COpen+Sans%3A400%2C400i%2C700%2C700i%7COswald%3A400%2C700%7CPhilosopher%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-css' href='//cdn-images.mailchimp.com/embedcode/slim-10_7.css' type='text/css' media='all' />
<link rel='stylesheet' id='fdrlstmedia-css' href='https://thefederalist.com/wp-content/themes/attitude-child/style.css?build=b6b9ece0c87d30f0cd932fabf87cac76' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thefederalist.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude/library/js/tinynav.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude/library/js/backtotop.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/viewportSize-min.js'></script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var page_width_onload_responsive = viewportSize.getWidth();</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://a.publir.com/platform/70.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBDLLH');</script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";

	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="icon" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-180x180.png" />
<meta name="msapplication-TileImage" content="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-270x270.png" />
</head>
<body class="post-template-default single single-post postid-246171 single-format-aside wp-custom-logo  wide-layout">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBDLLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<div id="head-ad-space">
<div style="display:inline-block;">
<script type="text/javascript">
    if ( page_width_onload_responsive >= 768 ) {
      document.write("<div id='div-gpt-ad-1379703300879-2' style='width:728px; height:90px;'>");
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-2'); });
      document.write("</div>");
    } else {
      document.write("<div id='div-gpt-ad-1379703300879-1' style='width:320px; height:50px;'>");
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-1'); });
      document.write("</div>");
    }
    </script>
</div>
</div>
<div id="masthead">
<div id="masthead-main" class="container">
<section>
<nav>
<ul class="header-nav-list">
<li><a href="/blog">our latest</a></li>
<li><a href="/most-popular">most popular</a></li>
<li><a href="/contributors">contributors</a></li>
<li class="nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
</ul>
</nav>
<div id="masthead-branding">
<a href="/" border="0"><img class="logo" src="https://thefederalist.com/wp-content/themes/attitude-child/images/logo.png" alt="The Federalist" height="195" width="510" /></a>
</div>
<aside>
<form role="search" method="get" class="search-form" action="https://thefederalist.com/">
<input type="search" class="header-input-email search-field" placeholder="Search ..." name="s" />
</form>
<div>
<span><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/eagle.png" alt="The Federalist" height="57" width="62" /></span>
<span class="header-social-logos">
<nav>
<ul>
<li>
<a href="/feed/" class="social-rss"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
</li>
<li>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter" height="34" width="34" /></a>
</li>
<li>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
</li>
</ul>
</nav>
</span>
</div>
</aside>
</section>
</div>
<div id="masthead-mobile">
<div id="masthead-branding">
<a href="/" border="0"><img class="logo" src="https://thefederalist.com/wp-content/themes/attitude-child/images/logo.png" alt="The Federalist" height="195" width="510" /></a>
</div>
<label for="mobile-nav-trigger" id="mobile-trigger">
<span><em></em></span>
<span><em></em></span>
<span><em></em></span>
</label>
<input type="checkbox" id="mobile-nav-trigger" autocomplete="off">
<nav>
<ul>
<li><a href="/blog">our latest</a></li>
<li><a href="/most-popular">most popular</a></li>
<li><a href="https://www.podcastone.com/the-federalist-radio-hour" target="_blank">podcast</a></li>
<li class="menu-nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
</ul>
</nav>
</div>
</div>
<div id="main" class="clearfix">
<div class="shadow"></div>
<div class="container">
<section id="post-246171" class="post-246171 post type-post status-publish format-aside has-post-thumbnail hentry category-world-affairs tag-catholics tag-coronavirus tag-covid-vaccines tag-covid-19 tag-new-york-times tag-religious-freedom tag-vaccine-rollout post_format-post-format-aside">
<article>
<div class="aside-image-wrapper">
<figure class="aside-image"><a href="https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/" title="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-998x749.jpg" width="998" height="749" class="attachment-aside-post size-aside-post wp-post-image" alt="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious" title="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious" srcset="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-998x749.jpg 998w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-300x225.jpg 300w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-768x576.jpg 768w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-360x270.jpg 360w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-200x150.jpg 200w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-285x214.jpg 285w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px"><noscript><img width="998" height="749" src="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-998x749.jpg" class="attachment-aside-post size-aside-post wp-post-image" alt="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious" title="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious" srcset="https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-998x749.jpg 998w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-300x225.jpg 300w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-768x576.jpg 768w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-360x270.jpg 360w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-200x150.jpg 200w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine-285x214.jpg 285w, https://thefederalist.com/wp-content/uploads/2021/04/Covid-vaccine.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px" /></noscript></a></figure> </div>
<div class="aside-pos-fix">
<div class="aside-pos">
<div class="aside-alpha">
<div class="aside-header-wrapper">
<div class="byline byline-month"><ul class="post-categories">
<li><a href="https://thefederalist.com/category/world-affairs/" rel="category tag">World Affairs</a></li></ul></div>
<header class="entry-header">
<h2 class="entry-title">
<a href="https://thefederalist.com/2021/04/21/vaccine-hesitant-americans-arent-ignorant-rubes-theyre-understandably-cautious/" title="Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious">Vaccine-Hesitant Americans Aren’t Ignorant Rubes, They’re Understandably Cautious</a>
</h2>
<div class="subtitle">Tens of millions of Americans aren’t going to get a COVID-19 vaccine, no matter what. Instead of shaming them, we should try to understand why.</div>
<div class="rwd-byline">By <a href="https://thefederalist.com/author/jddavidson/" title="Posts by John Daniel Davidson" rel="author">John Daniel Davidson</a></div>
</header>
</div>
<div id="scroll_start_asd"></div>
<div class="aside-left">
<div class="auth-wrapper clearfix"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="https://thefederalist.com/wp-content/uploads/2019/10/Davidson-headshot-1.jpg" alt="John Daniel Davidson" height="110" width="110"><noscript><img src="https://thefederalist.com/wp-content/uploads/2019/10/Davidson-headshot-1.jpg" alt="John Daniel Davidson" height="110" width="110" /></noscript></div> By <a href="https://thefederalist.com/author/jddavidson/" title="Posts by John Daniel Davidson" rel="author">John Daniel Davidson</a> <div class="alpha-byline" style="margin-top:5px;"><span class="byline-month">April</span> 21, 2021</div>
<script type="text/javascript">function printpage() { window.print(); }</script>
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="entry-content long clearfix">
<p>Recent polls show about a quarter of American adults either don’t plan to get a COVID-19 vaccine or want to wait on it. The numbers have held steady for months: 27 percent in <a href="https://poll.qu.edu/national/release-detail?ReleaseID=3695">a recent Quinnipiac poll</a>, 25 percent in <a href="http://maristpoll.marist.edu/wp-content/uploads/2021/03/NPR_Marist-Poll_USA-NOS-and-Tables_202103291133.pdf#page=3">an NPR/Marist poll</a> from late March, and 30 percent in <a href="https://www.pewresearch.org/science/2021/03/05/growing-share-of-americans-say-they-plan-to-get-a-covid-19-vaccine-or-already-have/">a Pew survey from mid-February</a>. After federal health officials called for a pause in the distribution of Johnson and Johnson’s one-shot vaccine last week over fears of severe blood-clotting, the number of vaccine-hesitant Americans could be slightly higher now.</p>
<p>That means tens of millions of American adults won’t be getting a vaccine, at least not right away. Why? For corporate media, the answer is simple: those people are idiots who have either bought into crazy conspiracy theories about the pandemic or are simply too selfish and lazy to do the right thing. Dr. Anthony Fauci, for one, <a href="https://www.cnn.com/videos/health/2021/04/18/republicans-vaccine-hesitancy-dr-anthony-fauci-sotu-bash-vpx.cnn">is very frustrated with them</a>.</p>
<p>For outlets like The New York Times, it’s even simpler: “Least Vaccinated U.S. Counties Have Something in Common: Trump Voters,” ran <a href="https://www.nytimes.com/interactive/2021/04/17/us/vaccine-hesitancy-politics.html">a recent headline</a> in the Times. The article argues that vaccine hesitancy “is highest in counties that are rural and have lower income levels and college graduation rates — the same characteristics found in counties that were more likely to have supported Mr. Trump.”</p>
<p>In other words, it’s all those science-denying MAGA idiots who are wary of getting a COVID-19 vaccine. The Times article notes the vaccine gap persists even in wealthier Trump-supporting areas, so it’s not just poor and uneducated Trump voters who are vaccine-suspicious, they’re all like that. Figures, right?</p>
<p>Not quite. The Trump administration shepherded these vaccines into existence. It was Trump’s own Operation Warp Speed that oversaw the record-breaking development of COVID-19 vaccines. Indeed, Trump himself boasted last fall that every American would be able to get a vaccine by April of this year, a prediction <a href="https://www.cnn.com/2020/09/18/health/trump-coronavirus-vaccine-april-promise-bn/index.html">the media mocked at the time</a> but has now come to pass. Devotion to Trump, then, would suggest an enthusiasm for the vaccines he championed, not hesitancy.</p>
<h2>The Long-Term Effects of the Vaccines Are Unknown</h2>
<p>Could there be some other explanation, then — one that hasn’t yet occurred to reporters at the Times and other corporate media outlets — why so many Americans in rural, Republican-leaning places are reluctant to get the vaccine? Could it be that residents of these places have had a different experience with this pandemic than coastal elites and New York Times reporters?</p>
<p>Perhaps they assessed the risks of getting COVID compared to the risks of an experimental medical treatment whose <a href="https://medium.com/microbial-instincts/hypothetical-lasting-health-problems-of-mrna-vaccine-vs-coronavirus-ee11bddb9637">long-term effects are unknown</a>, and decided that the former is a risk they’re willing to take. Is that unreasonable? Is it crazy?</p>
<p>Of course not. Consider North Dakota, which currently has the highest number of COVID cases per capita in the country. It’s also one of the states with the highest number of estimated vaccine-wary residents. How could this be? Perhaps it has to do with risk assessment. After all, the one-week average number of COVID cases in North Dakota has hovered below 200 since mid-January, and the one-week average number of COVID deaths statewide has vacillated between one and zero since the beginning of February.</p>
<p>Maybe a fair number of North Dakotans have decided that in their sparsely populated state, COVID is not actually a great risk to them and their families, and that they’d rather take their chances with the virus than on a vaccine that by any historical standard amounts to a mass medical experiment.</p>
<p>Consider also that in a relatively young state like North Dakota (the median age is just over 35) vaccine hesitancy might be especially prevalent among young couples hoping to have children, or women who are pregnant, since there is currently <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/recommendations/pregnancy.html">almost no data on the safety of the vaccines in pregnant women</a>, according to the Centers for Disease Control.</p>
<p>If you consume corporate media, you’ll hear just the opposite, that the vaccines pose no risk at all to pregnant women or children in utero, and that there’s no risk of infertility associated with the vaccines. But those assertions aren’t based on science or data, because there is no data on this yet.</p>
<p>Pfizer and Moderna didn’t include any pregnant women in their clinical trials, and Pfizer only <a href="https://www.cbsnews.com/news/covid-vaccine-pregnant-women-pfizer-trial/">launched a large-scale clinical trial for pregnant women</a> in late February, after its COVID vaccine had been approved for general use around the world. The company estimates the trial won’t conclude until January 2023, so it might be years before we have data showing what, if any, effects that vaccine has on pregnant women and their children.</p>
<h2>The Vaccines Also Pose Moral Questions</h2>
<p>Beyond the unknown long-term health effects of the vaccines, there are ethical and moral questions that religiously observant Americans are likely taking into account. In March, the Catholic Archdiocese of New Orleans <a href="https://news.yahoo.com/orleans-archdiocese-asks-catholics-avoid-204653911.html">issued a statement urging Catholics not to get the Johnson and Johnson vaccine</a>, which it called “morally compromised” because of its “extensive use of abortion-derived cell lines.”</p>
<p>All the major COVID-19 vaccines use cells originally derived from aborted children in the 1970s and 80s, but unlike the Pfizer and Moderna vaccines, which only used these cell lines to test their vaccines, the Johnson and Johnson vaccine used them in the development and production of their vaccine, as well as the testing.</p>
<p>The U.S. Conference of Catholic Bishops quickly followed up <a href="https://www.usccb.org/news/2021/us-bishop-chairmen-doctrine-and-pro-life-address-use-johnson-johnson-covid-19-vaccine">with its own statement</a>, saying that if Catholics are able to choose between vaccines, the ones that have the least connection to abortion-derived cells lines should be chosen. “Therefore, if one has the ability to choose a vaccine, Pfizer or Moderna’s vaccines should be chosen over Johnson &amp; Johnson’s.”</p>
<p>Some Catholic leaders have gone further. In December, Bishop Joseph Strickland of Tyler, Texas, said <em>all</em> the vaccines that make use of abortion-derived cell lines <a href="https://twitter.com/Bishopoftyler/status/1352468902928932870?s=20">are morally objectionable</a>. “The bottom line for me is, does it actually contain the markers, the DNA, of aborted children? If it does, I’m not going to accept it,” said Strickland.</p>
<p>And it’s not just Catholics. Some evangelical Christian leaders <a href="https://www.cnn.com/2021/04/14/us/covid-vaccine-evangelicals/index.html">have also expressed moral objections to getting a vaccine</a>. A Kaiser Family Foundation <a href="https://www.kff.org/coronavirus-covid-19/poll-finding/kff-covid-19-vaccine-monitor-march-2021/">poll</a> published last month found that 28 percent of white evangelical Christians say they will definitely not get a vaccine, and another 21 percent said they will wait and see or only get a vaccine if required to.</p>
<p>Religious Americans have a point here. An epidemiologist has no special authority on moral questions like these. As C.S. Lewis said, “Let the doctor tell me I shall die unless I do so-and-so; but whether life is worth having on those terms is no more a question for him than for any other man.”</p>
<h2>Shaming And Insulting Vaccine-Hesitant Americans Won’t Persuade</h2>
<p>That Kaiser poll had another, less publicized finding: 51 percent of non-health care essential workers say they will definitely not get a vaccine, will only get one if it’s required, or will wait and see. In other words, people who work at grocery stores and gas stations, who have been working throughout the pandemic, are less inclined to get vaccinated than people who have the sort of jobs that allow them to work from home.</p>
<p>You can see a pattern taking shape here. The groups least likely to get a vaccine — rural residents, conservative Christians, the working class, Republican voters — are the very groups corporate media and left-wing elites hate the most.</p>
<p>The concerns of vaccine-hesitant Americans, whether about the safety of the vaccines or the morality of taking them, are utterly alien to our elites. It’s easy, then, for The New York Times to chalk up all such qualms to ignorance and stupidity — much like worries about election integrity, or allowing men to compete in women’s sports, or many other contentious issues. In every case, the answer is the same: those people are idiots.</p>
<p>What our elites don’t seem to grasp is that vilifying the tens of millions of Americans who refuse, on various grounds, to get a vaccine, will not change their minds. Lectures on CNN from a disappointed Dr. Fauci will not give them pause. Insulting them on &#8220;Saturday Night Live&#8221; will not shame them into compliance.</p>
<p>The reason these things won’t work is that many Americans have decided the ruling class doesn&#8217;t really know what they’re talking about. After their many failures, not just during the past year of the pandemic but going back decades, many Americans have heard enough. Call them what you will, but they intend to make up their own minds about the vaccines, when they’re good and ready.</p>
</div>
<div class="shortbio">John is the Political Editor at The Federalist. Follow him on <a href="https://twitter.com/johnddavidson">Twitter.</a></div> <div class="flickr-auth">Photo U.S. Secretary of Defense</div>
<div class="aside-tag-wrapper">
<div class="tags"><a href="https://thefederalist.com/tag/catholics/" rel="tag">Catholics</a> <a href="https://thefederalist.com/tag/coronavirus/" rel="tag">coronavirus</a> <a href="https://thefederalist.com/tag/covid-vaccines/" rel="tag">COVID vaccines</a> <a href="https://thefederalist.com/tag/covid-19/" rel="tag">Covid-19</a> <a href="https://thefederalist.com/tag/new-york-times/" rel="tag">New York Times</a> <a href="https://thefederalist.com/tag/religious-freedom/" rel="tag">religious freedom</a> <a href="https://thefederalist.com/tag/vaccine-rollout/" rel="tag">vaccine rollout</a></div>
</div>
<div id="ld-8338-5341"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:13763695616668774,size:[0, 0],id:"ld-8338-5341"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<div class="aside-disclaimer" style="margin-left:150px;">
<p>Copyright &copy; 2021 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
</div>
<div id="scroll_stop_asd"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</article>
</section>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="footer-actions">
<div class="footer-logo">
<img src="https://thefederalist.com/wp-content/themes/attitude-child/images/footer-eagle.png" alt="Federalist logo">
</div>
<div class="footer-subscribe">
<div>
<p>Sign Up for Email Updates</p>
<input type="button" value="Subscribe" name="subscribe" class="button" onclick="ml_webform_3951598('show')">
</div>

<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '3077365', 'j5a9a6c9d0', 'load');

var ml_webform_3951598 = ml_account('webforms', '3951598', 't8l4w1', 'load');
ml_webform_3951598('animation', 'fadeIn');
</script>

</div>
<div class="footer-social">
<nav>
<ul>
<li>
<a href="/feed/" class="social-rss"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
</li>
<li>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter" height="34" width="34" /></a>
</li>
<li>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
</li>
</ul>
</nav>
</div>
<div class="footer-nav">
<div>
<nav>
<ul>
<li>
<a href="/blog">Our Latest</a>
</li>
<li>
<a href="/most-popular">Most Popular</a>
</li>
<li>
<a href="/contributors">Contributors</a>
</li>
<li>
<a href="/contributors/#contactus">Contact Us</a>
</li>
<li>
<a href="https://newsletters.thefederalist.com/">Subscribe</a>
</li>
</ul>
</nav>
<small>Be lovers of freedom and anxious for the fray.</small>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<p>Copyright &copy; 2021 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
</div>
</footer>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-577bfffa1c25df73'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var federalistConfig = {"h":"thefederalist.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/control.v2.js?build=fcf5f63b4cb7f4936b11c69eb96cb8da'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202116.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.1',blog:'129680868',post:'246171',tz:'-4',srv:'thefederalist.com'} ]);
	_stq.push([ 'clickTrackerInit', '129680868', '246171' ]);
</script>

<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '683573541742108');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=683573541742108&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">_qevents.push({ qacct:"p-BqQyNQgUPawzV" });</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-BqQyNQgUPawzV.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

</body>
</html>
