
<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
		<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<title>
		Chip And Joanna Gaines Are Having Baby Five, And More People Should	</title>
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://thefederalist.com/xmlrpc.php" />	

<!-- This site is optimized with the Yoast SEO plugin v5.3.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We need as many Chip and Joanna Gaineses as possible, because we need as many happy humans as possible. We all need to step up."/>
<link rel="canonical" href="http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Chip And Joanna Gaines Are Having Baby Five, And More People Should" />
<meta property="og:description" content="We need as many Chip and Joanna Gaineses as possible, because we need as many happy humans as possible. We all need to step up." />
<meta property="og:url" content="http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/" />
<meta property="og:site_name" content="The Federalist" />
<meta property="article:tag" content="adulthood" />
<meta property="article:tag" content="babies" />
<meta property="article:tag" content="Chip and Joanna Gaines" />
<meta property="article:tag" content="Chip Gaines" />
<meta property="article:tag" content="Family" />
<meta property="article:tag" content="family size" />
<meta property="article:tag" content="fertility" />
<meta property="article:tag" content="Joanna Gaines" />
<meta property="article:tag" content="love" />
<meta property="article:tag" content="maturity" />
<meta property="article:tag" content="parenting" />
<meta property="article:tag" content="pregnancy" />
<meta property="article:section" content="Family" />
<meta property="article:published_time" content="2018-01-05T07:19:08-05:00" />
<meta property="og:image" content="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="718" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We need as many Chip and Joanna Gaineses as possible, because we need as many happy humans as possible. We all need to step up." />
<meta name="twitter:title" content="Chip And Joanna Gaines Are Having Baby Five, And More People Should" />
<meta name="twitter:site" content="@FDRLST" />
<meta name="twitter:image" content="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby.jpg" />
<meta name="twitter:creator" content="@JoyPullmann" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/thefederalist.com\/","name":"The Federalist","potentialAction":{"@type":"SearchAction","target":"http:\/\/thefederalist.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='simple-payments-css'  href='http://thefederalist.com/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css'  href='http://thefederalist.com/wp-content/plugins/easy-author-image/css/easy-author-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-css'  href='//fonts.googleapis.com/css?family=Arbutus+Slab%7COpen+Sans%3A400%2C400i%2C700%2C700i%7COswald%3A400%2C700%7CPhilosopher%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-css'  href='//cdn-images.mailchimp.com/embedcode/slim-10_7.css' type='text/css' media='all' />
<link rel='stylesheet' id='fdrlstmedia-css'  href='http://thefederalist.com/wp-content/themes/attitude-child/style.css?build=d2ebfc18689ea67d86ab0239f9a5c043' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://thefederalist.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='http://thefederalist.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/themes/attitude/library/js/tinynav.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/themes/attitude/library/js/backtotop.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/themes/attitude-child/scripts/jquery.carouFredSel-6.2.1-packed.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/themes/attitude-child/scripts/viewportSize-min.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/themes/attitude-child/scripts/control.v2.js?build=1b90dbe330d6fea8fdde667105a80e7b'></script>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var page_width_onload_responsive = viewportSize.getWidth();</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
	googletag.defineSlot('/1011927/TFC_300_by_250_top', [300, 250], 'div-gpt-ad-1379703300879-0').addService(googletag.pubads());
	googletag.defineSlot('/1011927/TFC_320_by_50_mobile_top', [320, 50], 'div-gpt-ad-1379703300879-1').addService(googletag.pubads());
	googletag.defineSlot('/1011927/TFC_728_by_90_top', [728, 90], 'div-gpt-ad-1379703300879-2').addService(googletag.pubads());

	googletag.defineSlot('/1011927/TFC_300_by_250_2nd', [300, 250], 'div-gpt-ad-1463670073398-0').addService(googletag.pubads());
	googletag.defineSlot('/1011927/TFC_300_by_250_3rd', [300, 250], 'div-gpt-ad-1463670073398-1').addService(googletag.pubads());
	googletag.defineSlot('/1011927/TFC_300_by_250_4th', [300, 250], 'div-gpt-ad-1463670073398-2').addService(googletag.pubads());
	googletag.defineSlot('/1011927/TFC_300_by_600', [300, 600], 'div-gpt-ad-1463670073398-3').addService(googletag.pubads());

	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
	googletag.enableServices();
});
</script>


<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";

	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<!-- End Quantcast tag -->		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel="icon" href="http://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-32x32.png" sizes="32x32" />
<link rel="icon" href="http://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-180x180.png" />
<meta name="msapplication-TileImage" content="http://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-270x270.png" />
</head>

<body class="post-template-default single single-post postid-176843 single-format-aside wp-custom-logo  wide-layout">
	<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PBDLLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBDLLH');</script>
<!-- End Google Tag Manager -->
	<div class="wrapper">
		
				                <div id="head-ad-space">
                     <div style="display:inline-block;">

                        <script type="text/javascript">
                           if(page_width_onload_responsive >= 768) {
                              document.write("<div id='div-gpt-ad-1379703300879-2' style='width:728px; height:90px;'>");
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-2'); });
                              document.write("</div>");
                           }else{
                              document.write("<div id='div-gpt-ad-1379703300879-1' style='width:320px; height:50px;'>");
                              googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-1'); });
                              document.write("</div>");
                           }
                        </script>


                    </div>
       			</div>

                		<div id="branding" >
			            <div class="container clearfix">
            	<div class="rwd-header-wrapper">
                    <div class="header-nav">
                        <ul class="header-nav-list">
                            <li><a href="/blog">our latest</a></li>
                            <li><a href="/most-popular">most popular</a></li>
                            <li><a href="/contributors">contributors</a></li>
                            <li class="nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
                        </ul>
                    </div>
                    <div class="header-logo">
                        <a href="/" border="0"><img class="logo" src="http://thefederalist.com/wp-content/themes/attitude-child/images/logo.png" alt="The Federalist" height="195" width="510" /></a>
                    </div>
                    <div class="header-social">
                        <span class="header-email-wrapper">
                            <form role="search" method="get" class="search-form" action="http://thefederalist.com/">
                                <input type="search" class="header-input-email search-field" value="Search ..." onBlur="if(this.value=='') {this.value='Search ...';}" onFocus="if(this.value=='Search ...') {this.value='';}" name="s" />
                            </form>
                        </span>
                        <div class="header-social-icons">
                            <span class="header-eagle"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/eagle.png" alt="The Federalist" height="57" width="62" /></span>
                            <span class="header-social-logos">
		                   		<a href="/feed/" class="social-rss"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter"  height="34" width="34" /></a>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
                            </span>
                        </div>
                    </div><!-- header-social-icons DIV CLASS -->
                    <div id="header-menu" class="rwd-header-menu">
                    	<div class="rwd-menu"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/header-menu.png" alt="Browse The Federalist" /></div>
                        <div class="header-menu-wrapper">
                        	<div class="header-menu-nav">
                        		<ul class="header-menu-nav-list">
                            		<li><a href="/blog">our latest</a></li>
                            		<li><a href="/most-popular">most popular</a></li>
                            		<li><a href="/">events</a></li>
                            		<li class="menu-nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
                       			</ul>
                    		</div>
                        </div>
                    </div>
                </div><!-- rwd-header DIV -->
            </div><!-- container DIV -->

		</div><!-- branding DIV -->
		
				<div id="main" class="clearfix">

<div class="shadow"></div>
<div class="container">
	<section id="post-176843" class="post-176843 post type-post status-publish format-aside has-post-thumbnail hentry category-family-culture tag-adulthood tag-babies tag-chip-and-joanna-gaines tag-chip-gaines tag-family tag-family-size tag-fertility tag-joanna-gaines tag-love tag-maturity tag-parenting tag-pregnancy post_format-post-format-aside">
	<article>
	
				<div class="aside-image-wrapper">
			<figure class="aside-image"><a href="http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/" title="Chip And Joanna Gaines Are Having Baby Five, And More People Should"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-998x717.jpg" width="998" height="717" class="attachment-aside-post size-aside-post wp-post-image" alt="Chip And Joanna Gaines Are Having Baby Five, And More People Should" title="Chip And Joanna Gaines Are Having Baby Five, And More People Should" srcset="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-998x717.jpg 998w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-300x215.jpg 300w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-768x551.jpg 768w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-474x342.jpg 474w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-376x270.jpg 376w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-200x144.jpg 200w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-298x214.jpg 298w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px"><noscript><img width="998" height="717" src="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-998x717.jpg" class="attachment-aside-post size-aside-post wp-post-image" alt="Chip And Joanna Gaines Are Having Baby Five, And More People Should" title="Chip And Joanna Gaines Are Having Baby Five, And More People Should" srcset="http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-998x717.jpg 998w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-300x215.jpg 300w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-768x551.jpg 768w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-474x342.jpg 474w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-376x270.jpg 376w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-200x144.jpg 200w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby-298x214.jpg 298w, http://thefederalist.com/wp-content/uploads/2018/01/gainesbaby.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px" /></noscript></a></figure>		</div>

		<div class="aside-pos-fix">
			<div class="aside-pos">
				<div class="aside-alpha">
					<div class="aside-header-wrapper">
						<div class="byline byline-month"><ul class="post-categories">
	<li><a href="http://thefederalist.com/category/family-culture/" rel="category tag">Family</a></li></ul></div>
						<header class="entry-header">
							<h2 class="entry-title">
								<a href="http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/" title="Chip And Joanna Gaines Are Having Baby Five, And More People Should">Chip And Joanna Gaines Are Having Baby Five, And More People Should</a>
							</h2><!-- .entry-title -->
							<div class="subtitle">We need as many Chip and Joanna Gaineses as possible, because we need as many happy humans as possible. We all need to step up.</div>
							<div class="rwd-byline">By <a href="http://thefederalist.com/author/joy-pullmann/" title="Posts by Joy Pullmann" rel="author">Joy Pullmann</a></div>
						</header>
					</div><!-- END aside-header-wrapper DIV -->

										
					<div id="scroll_start_asd"></div>
					<div class="aside-left">
						<div class="auth-wrapper clearfix"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="http://thefederalist.com/wp-content/uploads/2016/11/headshotnew.jpg" alt="Joy Pullmann" height="110" width="110"><noscript><img src="http://thefederalist.com/wp-content/uploads/2016/11/headshotnew.jpg" alt="Joy Pullmann" height="110" width="110" /></noscript></div> By <a href="http://thefederalist.com/author/joy-pullmann/" title="Posts by Joy Pullmann" rel="author">Joy Pullmann</a>							<div class="alpha-byline" style="margin-top:5px;"><span class="byline-month">January</span> 5, 2018</div>
							<script type="text/javascript">function printpage() { window.print(); }</script>
							<div class="addthis_sharing_toolbox"></div>
						</div>

                        
						<div class="entry-content long clearfix">
							<p>A few months after announcing they&#8217;d end their HGTV show &#8220;Fixer Upper&#8221; after the current season, which opened Tuesday, Chip and Joanna Gaines announced this week they&#8217;re pregnant with their fifth child.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Hint #3 You might recall a few months back.. the ever amazing, ever romantic <a href="https://twitter.com/JOHNNYSWIM?ref_src=twsrc%5Etfw">@JOHNNYSWIM</a> was in Waco. And they put on a little too romantic of a concert.. anyways, one thing led to another, &amp; we are officially pregnant. And I could not be more EXCITED! #5 <a href="https://twitter.com/hashtag/7ThePerfectNumber?src=hash&amp;ref_src=twsrc%5Etfw">#7ThePerfectNumber</a></p>
<p>&mdash; Chip Gaines (@chipgaines) <a href="https://twitter.com/chipgaines/status/948389631321657345?ref_src=twsrc%5Etfw">January 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/BdeL8apDocP/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BdeL8apDocP/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Gaines party of 7.. (If you’re still confused.. WE ARE PREGNANT) @joannagaines</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/chipgaines/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Chip Gaines</a> (@chipgaines) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-03T03:08:16+00:00">Jan 2, 2018 at 7:08pm PST</time></p>
</div>
</blockquote>
<p>While<a href="https://www.usmagazine.com/celebrity-moms/news/chip-and-joanna-gaines-slammed-for-baby-no-5/"><em> Us Weekly</em> chose to focus coverage </a>on a few random Twitter users&#8217; rude reactions, the responses in Chip&#8217;s Twitter feed to the announcement have been overwhelmingly positive.</p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">Renovating rooms to renovating wombs. <a href="https://t.co/01T979AdfX">pic.twitter.com/01T979AdfX</a></p>
<p>&mdash; Jarrid Wilson (@JarridWilson) <a href="https://twitter.com/JarridWilson/status/948563205403676672?ref_src=twsrc%5Etfw">January 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The <a href="https://twitter.com/JOHNNYSWIM?ref_src=twsrc%5Etfw">@JOHNNYSWIM</a> concert in Waco  was a little too romantic for us too!! Congrats and many blessings! <a href="https://twitter.com/randybeaird?ref_src=twsrc%5Etfw">@randybeaird</a> <a href="https://t.co/x162WMHxnt">pic.twitter.com/x162WMHxnt</a></p>
<p>&mdash; Alyssa Beaird (@alybea88) <a href="https://twitter.com/alybea88/status/948523083106832384?ref_src=twsrc%5Etfw">January 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">That is great news! Congratulations to YOU ALL! What a Sweet Family! God Bless You All.</p>
<p>&mdash; Randy W. Williamson (@Rwwmsontree) <a href="https://twitter.com/Rwwmsontree/status/948420755162791936?ref_src=twsrc%5Etfw">January 3, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>The Gaines&#8217; current child lineup is Drake (12), Ella Rose (11), Duke (9), and Emmie Kay (7). For a June cover story, Joanna <a href="http://people.com/babies/joanna-gaines-hgtv-flip-flop-star-would-love-more-babies/">told <em>People</em></a>, &#8220;The kids are always asking me, ‘Mom, can you have another baby?’ Emmie has never really wanted one, and now she’s like, ‘Okay. I want a brother or sister.&#8217; So I’m thinking that might be a sign.” At the time, however, the 39-year-old Joanna also noted Chip wasn&#8217;t so sure. But “I would love another baby — or twins!”</p>
<p>Looks like Joanna won that one, which means the whole family wins. And so do the rest of us, as the Gaineses are fully capable of great parenting, which means thanks to them the world&#8217;s going to have another happy human being to be loved and love others.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bdfbb5MHZNQ/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bdfbb5MHZNQ/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Chip swears he can already tell it’s a boy. Look at the little heartbeat!! 🙌🏽❤️❤️ #5</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/joannagaines/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Joanna Stevens Gaines</a> (@joannagaines) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-01-03T14:51:31+00:00">Jan 3, 2018 at 6:51am PST</time></p>
</div>
</blockquote>
<p>While five-kid families are rare today, between five and six kids <a href="https://www.amazon.com/dp/B00KK6CBCY/ref=dp-kindle-redirect?_encoding=UTF8&amp;btkr=1">was the standard</a> for Americans back when we and the world were a lot poorer. Even up until the 1950s, the average U.S. family size was between three and four kids. Today, most people would like to have at least three kids. Nonetheless, U.S. fertility rate keep dropping to record lows. Most recently, it&#8217;s <a href="https://www.google.com/search?q=u.s.+fertility+rate&amp;oq=u.s.+fertility+rate&amp;aqs=chrome.0.69i59j0l5.1931j0j7&amp;sourceid=chrome&amp;ie=UTF-8">at 1.8 kids per woman</a>.</p>
<h2>Money Can&#8217;t Buy You Character</h2>
<p>People nowadays raise many objections to adding kids to their family, even if they desire more. Most of these reasons aren&#8217;t as patently ridiculous as the fringe view that &#8220;humans are bad for the earth.&#8221; A major concern is cost. We keep hearing about how it&#8217;s so hard to support a family nowadays, although the facts are that the average inflation-adjusted income has <a href="https://fred.stlouisfed.org/series/MEHOINUSA672N">continued to increase significantly</a>, the <a href="https://www.bls.gov/opub/mlr/2014/article/one-hundred-years-of-price-change-the-consumer-price-index-and-the-american-inflation-experience.htm">cost of living has declined (most especially food and clothing prices)</a>, and Americans <a href="http://www.aei.org/publication/new-us-homes-today-are-1000-square-feet-larger-than-in-1973-and-living-space-per-person-has-nearly-doubled/">keep buying much bigger houses for their much smaller families</a>. We&#8217;re also spending millions more on luxuries like <a href="http://media.americanpetproducts.org/press.php?include=146407">pet amenities</a>, <a href="https://www.fool.com/retirement/2017/01/01/heres-what-the-average-american-spends-on-restaura.aspx">eating out</a>, and <a href="http://media.americanpetproducts.org/press.php?include=146407">social-signaling vacations</a>.</p>
<p>In fact, it&#8217;s the richest and best-educated Americans, the ones best-positioned financially and in social capital to care for a few more kids, who are having the fewest. So as much as some say it&#8217;s about the money, that&#8217;s only a rather distorted perception. More true is that deep down we all want having children to be super comfortable, and it&#8217;s really just not. Good, absolutely. Rewarding, definitely. Comfortable, no. Just like exercise, career achievement, and basically everything truly, deeply good in life.</p>
<p>Now, while parenting is inherently challenging, unfortunately lots of parents make it way worse and far less rewarding for themselves. This is another big objection to having a child, that it&#8217;s really annoying. Now, while there are some built-ins you can&#8217;t fault the kids for &#8212; say, babies needing to nurse at night, although that really only needs to last about six to eight months &#8212; kids also have a way of revealing parents&#8217; character flaws in unflattering ways.</p>
<p>People don&#8217;t like to look at themselves in the mirror and see an impatient, selfish, domineering, cowardly person staring back. Yet this is what parenting does to all of us. It reveals who we really are, and that truth is usually really uncomfortable. Motherhood and fatherhood demand not only our personal best in interpersonal management, human leadership, and personal character growth, but that our personal best continually becomes better in all these respects and more.</p>
<h2>Parenthood Is an Indelible Mark of Maturity and Love</h2>
<p>My parenting besetting sin, for example, is trying to make my job easier by ignoring and avoiding my kids&#8217; wrongdoing, rather than stepping in to restrain verbal or physical violence and using the incident as a learning opportunity for both mom and child. This aspect of my personality could have long laid hidden, revealing itself much less obviously or frequently in friendships and professional life. Not with kids. You can hide from friends and colleagues, but you can&#8217;t hide from your two-year-old going postal on his brother.</p>
<p>When you do that, however, you are doing a service to both the perpetrator and victim, helping them become adults who restrain their worst impulses and unleash their best. We obviously need lots more of those, and always will. You are also doing a service to yourself in learning exactly how to lead and serve others, which are higher and purer forms of love because they involve self-sacrifice.</p>
<p>Lastly, you are doing a service to society in helping refine and develop your local and not-so-local human ecosystems through attention and care. In so doing, you make yourself a better person, which also benefits your neighbors. Without this common, ongoing human cultivation effort, society disintegrates.</p>
<p>Thus our increasing refusal to perpetuate and improve humanity through cultivating our own families as much as we are able is a sign of individual and collective degradation. We need as many Chip and Joanna Gaineses as possible, because until the end of time we need as many happy, self-giving humans as possible.</p>
<p>That doesn&#8217;t mean somewhere out there someone else should do it. It means, to the fullest extent possible, <em>you</em> should. If you can&#8217;t grow your own kids, help grow someone else&#8217;s. Doing so is one of the primary marks of a fully adult, fully actualized human person.</p>
						</div>
												<div class="shortbio">Joy Pullmann is executive editor of The Federalist and author of "The Education Invasion: How Common Core Fights Parents for Control of American Kids," out from Encounter Books in 2017. <a href="https://www.amazon.com/Education-Invasion-Parents-Control-American/dp/1594038813/ref=sr_1_1?ie=UTF8&qid=1486730068&sr=8-1&keywords=education+invasion">Get it on Amazon</a>.</div>						<div class="flickr-auth">Photo Chip Gaines / Instagram</div>
						
						<div class="aside-tag-wrapper">
															<div class="tags"><a href="http://thefederalist.com/tag/adulthood/" rel="tag">adulthood</a> <a href="http://thefederalist.com/tag/babies/" rel="tag">babies</a> <a href="http://thefederalist.com/tag/chip-and-joanna-gaines/" rel="tag">Chip and Joanna Gaines</a> <a href="http://thefederalist.com/tag/chip-gaines/" rel="tag">Chip Gaines</a> <a href="http://thefederalist.com/tag/family/" rel="tag">Family</a> <a href="http://thefederalist.com/tag/family-size/" rel="tag">family size</a> <a href="http://thefederalist.com/tag/fertility/" rel="tag">fertility</a> <a href="http://thefederalist.com/tag/joanna-gaines/" rel="tag">Joanna Gaines</a> <a href="http://thefederalist.com/tag/love/" rel="tag">love</a> <a href="http://thefederalist.com/tag/maturity/" rel="tag">maturity</a> <a href="http://thefederalist.com/tag/parenting/" rel="tag">parenting</a> <a href="http://thefederalist.com/tag/pregnancy/" rel="tag">pregnancy</a></div>
													</div>

						<div class="aside-disclaimer" style="margin-left:150px;">
							<p>Copyright &copy; 2018 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
						</div>

						
						<div id="scroll_stop_asd"></div>

						
						<div class="standard-post-comment-wrapper">
	<div id="comment-trigger"><a href="http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/#disqus_thread" class="thread-count"># Comments</a><span class="comment-arrow"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/arrow.png" /></span></div>

	<div id="JQ-comment-handler" class="comment-handler comment-wrapper">
		<div id="disqus_thread" class="thread"></div>
		<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript" rel="nofollow">comments powered by Disqus.</a></noscript>
	</div>
</div>					</div><!-- aside-alpha DIV -->
				</div><!-- END aside-pos -->
			</div><!-- END aside-pos-fix DIV -->
		</div>

		<div class="clearfix"></div>

    </article>
</section>

</div><!-- #container -->

	   </div><!-- #main -->

	   
	   
	   <div id="footer" class="clearfix">
			
           <div class="container clearfix">
               <div class="footer-eagle"></div>
               <div class="footer-email">
					<div class="header-email-wrapper">

						<div id="mc_embed_signup">
	<form action="//thefederalist.us7.list-manage.com/subscribe/post?u=4a863c819bceae0e9989e096f&amp;id=cfcb868ceb" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
		<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_4a863c819bceae0e9989e096f_cfcb868ceb" tabindex="-1" value=""></div>
		<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="Sign Up for Email Updates" required>
		<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
	</form>
</div>

					</div>
               </div>
               <div class="footer-social">
                   <span class="footer-social-logos">
                   		<a href="/feed/" class="social-rss"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter"  height="34" width="34" /></a>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="http://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
                    </span>
               </div>

               <div class="footer-tagline">
                   <div class="footer-nav">
                        <a href="/blog">Our Latest</a> - <a href="/most-popular">Most Popular</a> - <a href="/contributors">Contributors</a> - <a href="/contributors/#contactus">Contact Us</a> - <a href="https://newsletters.thefederalist.com/">Subscribe</a>
                   </div>
                   Be lovers of freedom and anxious for the fray.
               </div>
           </div>

           <div class="container">
           	<p style="color:#4d4d4d;font-family:georgia,serif;font-size:14px;margin:40px 0 0 0;text-align:center;">Copyright &copy; 2018 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
           </div>

		</div>

		
	</div><!-- .wrapper -->

	
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-577bfffa1c25df73'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://thefederalist.com/wp-content/plugins/jetpack/modules/shortcodes/js/instagram.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'129680868',post:'176843',tz:'-5',srv:'thefederalist.com'} ]);
	_stq.push([ 'clickTrackerInit', '129680868', '176843' ]);
</script>
<!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '683573541742108');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=683573541742108&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<!-- Quantcast Tag -->
<script type="text/javascript">_qevents.push({ qacct:"p-BqQyNQgUPawzV" });</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-BqQyNQgUPawzV.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>
<!-- End Quantcast tag -->


<script id="dsq-count-scr" src="https://thefederalist23.disqus.com/count.js" async></script>
<!-- Disqus Tag -->
<script>
	// var disqus_config = function () {
	// 	this.page.url        = "http://thefederalist.com/2018/01/05/chip-joanna-gaines-baby-five-people/";
	// 	this.page.identifier = "176843";
	// };

	(function() {
		var d = document, s = d.createElement('script');

		s.src = 'https://thefederalist23.disqus.com/embed.js';

		s.setAttribute('data-timestamp', +new Date());
		(d.head || d.body).appendChild(s);
	})();
</script>
<!-- End Disqus Tag -->


</body>
</html>