
<!DOCTYPE html>
<html lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<title>
		Science Is On The Side Of Those Resisting Transgender Ideology	</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://thefederalist.com/xmlrpc.php" />
<meta name='robots' content='max-image-preview:large' />

<meta name="description" content="Those pushing back against gender lies aren&#039;t just backed up by their faith, but the informed support of some of the world&#039;s leading scientists." />
<link rel="canonical" href="https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Science Is On The Side Of Those Resisting Transgender Ideology" />
<meta property="og:description" content="Those pushing back against gender lies aren&#039;t just backed up by their faith, but the informed support of some of the world&#039;s leading scientists." />
<meta property="og:url" content="https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/" />
<meta property="og:site_name" content="The Federalist" />
<meta property="article:tag" content="biology" />
<meta property="article:tag" content="human biology" />
<meta property="article:tag" content="Loudoun County" />
<meta property="article:tag" content="Loudoun County Public Schools" />
<meta property="article:tag" content="Tanner Cross" />
<meta property="article:tag" content="transgender activism" />
<meta property="article:tag" content="transgender activists" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2021-06-10T10:10:59-04:00" />
<meta property="article:modified_time" content="2021-06-10T11:42:25-04:00" />
<meta property="og:updated_time" content="2021-06-10T11:42:25-04:00" />
<meta property="og:image" content="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg" />
<meta property="og:image:secure_url" content="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="666" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Those pushing back against gender lies aren&#039;t just backed up by their faith, but the informed support of some of the world&#039;s leading scientists." />
<meta name="twitter:title" content="Science Is On The Side Of Those Resisting Transgender Ideology" />
<meta name="twitter:site" content="@FDRLST" />
<meta name="twitter:image" content="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg" />
<meta name="twitter:creator" content="@FDRLST" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://thefederalist.com/#website","url":"https://thefederalist.com/","name":"The Federalist","potentialAction":{"@type":"SearchAction","target":"https://thefederalist.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/#primaryimage","url":"https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg","width":1000,"height":666},{"@type":"WebPage","@id":"https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/#webpage","url":"https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/","inLanguage":"en-US","name":"Science Is On The Side Of Those Resisting Transgender Ideology","isPartOf":{"@id":"https://thefederalist.com/#website"},"primaryImageOfPage":{"@id":"https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/#primaryimage"},"datePublished":"2021-06-10T10:10:59-04:00","dateModified":"2021-06-10T11:42:25-04:00","author":{"@id":"https://thefederalist.com/#/schema/person/a8f4bcafaf1ea973d3e66f00121bf9f2"},"description":"Those pushing back against gender lies aren't just backed up by their faith, but the informed support of some of the world's leading scientists."},{"@type":["Person"],"@id":"https://thefederalist.com/#/schema/person/a8f4bcafaf1ea973d3e66f00121bf9f2","name":"Glenn T. Stanton","image":{"@type":"ImageObject","@id":"https://thefederalist.com/#authorlogo","url":"https://secure.gravatar.com/avatar/a301ee2c61a4c0c0de19d4a87381ea36?s=96&d=mm&r=g","caption":"Glenn T. Stanton"},"description":"Glenn T. Stanton is a Federalist senior contributor who writes and speaks about family, gender, and art, is the director of family formation studies at Focus on the Family, and is the author of the brand new \"<a href=\"https://www.amazon.com/Myth-Dying-Church-Christianity-Actually/dp/1683973054/ref=sr_1_fkmrnull_1?keywords=glenn+t.+stanton%2C+myth+of+the+dying+church&amp;qid=1555530762&amp;s=gateway&amp;sr=8-1-fkmrnull\">The Myth of the Dying Church</a>\" (Worthy, 2019). He blogs at <a href=\"https://glenntstanton.com/\">glenntstanton.com</a>.","sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://thefederalist.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy_author_image-css' href='https://thefederalist.com/wp-content/plugins/easy-author-image/css/easy-author-image.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-css' href='//fonts.googleapis.com/css?family=Arbutus+Slab%7COpen+Sans%3A400%2C400i%2C700%2C700i%7COswald%3A400%2C700%7CPhilosopher%3A400%2C400i%2C700%2C700i' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-css' href='//cdn-images.mailchimp.com/embedcode/slim-10_7.css' type='text/css' media='all' />
<link rel='stylesheet' id='fdrlstmedia-css' href='https://thefederalist.com/wp-content/themes/attitude-child/style.css?build=b6b9ece0c87d30f0cd932fabf87cac76' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://thefederalist.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude/library/js/tinynav.js' id='tinynav-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude/library/js/backtotop.js' id='backtotop-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/jquery.carouFredSel-6.2.1-packed.js' id='carousel-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/viewportSize-min.js' id='instantsearch-js'></script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<script type="text/javascript">var page_width_onload_responsive = viewportSize.getWidth();</script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script async="async" src="https://a.publir.com/platform/70.js"></script>
<script>var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PBDLLH');</script>


<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";

	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
})();
</script>

<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="icon" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-180x180.png" />
<meta name="msapplication-TileImage" content="https://thefederalist.com/wp-content/uploads/2016/08/cropped-fdrlst-eagle-270x270.png" />
</head>
<body class="post-template-default single single-post postid-250529 single-format-aside wp-custom-logo  wide-layout">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PBDLLH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="wrapper">
<div id="head-ad-space">
<div style="display:inline-block;">
<script type="text/javascript">
    if ( page_width_onload_responsive >= 768 ) {
      document.write("<div id='div-gpt-ad-1379703300879-2' style='width:728px; height:90px;'>");
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-2'); });
      document.write("</div>");
    } else {
      document.write("<div id='div-gpt-ad-1379703300879-1' style='width:320px; height:50px;'>");
      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1379703300879-1'); });
      document.write("</div>");
    }
    </script>
</div>
</div>
<div id="masthead">
<div id="masthead-main" class="container">
<section>
<nav>
<ul class="header-nav-list">
<li><a href="/blog">our latest</a></li>
<li><a href="/most-popular">most popular</a></li>
<li><a href="/contributors">contributors</a></li>
<li class="nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
</ul>
</nav>
<div id="masthead-branding">
<a href="/" border="0"><img class="logo" src="https://thefederalist.com/wp-content/themes/attitude-child/images/logo.png" alt="The Federalist" height="195" width="510" /></a>
</div>
<aside>
<form role="search" method="get" class="search-form" action="https://thefederalist.com/">
<input type="search" class="header-input-email search-field" placeholder="Search ..." name="s" />
</form>
<div>
<span><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/eagle.png" alt="The Federalist" height="57" width="62" /></span>
<span class="header-social-logos">
<nav>
<ul>
<li>
<a href="/feed/" class="social-rss"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
</li>
<li>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter" height="34" width="34" /></a>
</li>
<li>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
</li>
</ul>
</nav>
</span>
</div>
</aside>
</section>
</div>
<div id="masthead-mobile">
<div id="masthead-branding">
<a href="/" border="0"><img class="logo" src="https://thefederalist.com/wp-content/themes/attitude-child/images/logo.png" alt="The Federalist" height="195" width="510" /></a>
</div>
<label for="mobile-nav-trigger" id="mobile-trigger">
<span><em></em></span>
<span><em></em></span>
<span><em></em></span>
</label>
<input type="checkbox" id="mobile-nav-trigger" autocomplete="off">
<nav>
<ul>
<li><a href="/blog">our latest</a></li>
<li><a href="/most-popular">most popular</a></li>
<li><a href="https://www.podcastone.com/the-federalist-radio-hour" target="_blank">podcast</a></li>
<li class="menu-nav-list-last"><a href="https://newsletters.thefederalist.com/">subscribe</a></li>
</ul>
</nav>
</div>
</div>
<div id="main" class="clearfix">
<div class="shadow"></div>
<div class="container">
<section id="post-250529" class="post-250529 post type-post status-publish format-aside has-post-thumbnail hentry category-culture tag-biology tag-human-biology tag-loudoun-county tag-loudoun-county-public-schools tag-tanner-cross tag-transgender-activism tag-transgender-activists post_format-post-format-aside">
<article>
<div class="aside-image-wrapper">
<figure class="aside-image"><a href="https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/" title="Science Is On The Side Of Those Resisting Transgender Ideology In Schools"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-998x665.jpg" width="998" height="665" class="attachment-aside-post size-aside-post wp-post-image" alt="Science Is On The Side Of Those Resisting Transgender Ideology In Schools" loading="lazy" title="Science Is On The Side Of Those Resisting Transgender Ideology In Schools" srcset="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-998x665.jpg 998w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-300x200.jpg 300w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-768x511.jpg 768w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-405x270.jpg 405w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-200x133.jpg 200w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px"><noscript><img width="998" height="665" src="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-998x665.jpg" class="attachment-aside-post size-aside-post wp-post-image" alt="Science Is On The Side Of Those Resisting Transgender Ideology In Schools" loading="lazy" title="Science Is On The Side Of Those Resisting Transgender Ideology In Schools" srcset="https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-998x665.jpg 998w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-300x200.jpg 300w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-768x511.jpg 768w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-405x270.jpg 405w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_-200x133.jpg 200w, https://thefederalist.com/wp-content/uploads/2021/06/BT.jpg1-Custom.jpg1_.jpg 1000w" sizes="(max-width: 998px) 100vw, 998px" /></noscript></a></figure> </div>
<div class="aside-pos-fix">
<div class="aside-pos">
<div class="aside-alpha">
<div class="aside-header-wrapper">
<div class="byline byline-month"><ul class="post-categories">
<li><a href="https://thefederalist.com/category/culture/" rel="category tag">Culture</a></li></ul></div>
<header class="entry-header">
<h2 class="entry-title">
<a href="https://thefederalist.com/2021/06/10/science-is-on-the-side-of-those-resisting-transgender-ideology-in-schools/" title="Science Is On The Side Of Those Resisting Transgender Ideology In Schools">Science Is On The Side Of Those Resisting Transgender Ideology In Schools</a>
</h2>
<div class="subtitle">Those pushing back against gender lies aren't just backed up by their faith, but the informed support of some of the world's leading scientists.</div>
<div class="rwd-byline">By <a href="https://thefederalist.com/author/glennstanton/" title="Posts by Glenn T. Stanton" rel="author">Glenn T. Stanton</a></div>
</header>
</div>
<div id="scroll_start_asd"></div>
<div class="aside-left">
<div class="auth-wrapper clearfix"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/pixel.gif" data-lazy-src="https://thefederalist.com/wp-content/uploads/2016/11/Glenn-Stanton-2013.jpg" alt="Glenn T. Stanton" height="110" width="110"><noscript><img src="https://thefederalist.com/wp-content/uploads/2016/11/Glenn-Stanton-2013.jpg" alt="Glenn T. Stanton" height="110" width="110" /></noscript></div> By <a href="https://thefederalist.com/author/glennstanton/" title="Posts by Glenn T. Stanton" rel="author">Glenn T. Stanton</a> <div class="alpha-byline" style="margin-top:5px;"><span class="byline-month">June</span> 10, 2021</div>
<script type="text/javascript">function printpage() { window.print(); }</script>
<div class="addthis_sharing_toolbox"></div>
</div>
<div class="entry-content long clearfix">
<p>Byron “Tanner” Cross, a physical education teacher at Leesburg Elementary School in Loudoun County, Virginia, <a href="https://www.foxnews.com/us/virginia-teacher-leave-gender-speech">spoke strongly against</a> a new transgender policy at a recent public school board meeting. He was immediately <a href="https://adfmedialegalfiles.blob.core.windows.net/files/LCPS-Cross-Letter.pdf">placed on leave</a> from his job. A Virginia <a href="https://adfmedia.org/case/cross-v-loudoun-county-school-board">court ruled</a> on Tuesday that the county school system must halt its retaliation and reinstate Cross.</p>
<p>Cross was responding to proposed <a href="https://loudounnow.com/wp-content/uploads/2021/05/Draft-POLICY_-8040-Rights-of-Transgender-Students-5-6-21.pdf">Policy 8040</a> that requires all school staff in his county to “allow gender-expansive or transgender students to use their chosen name and gender pronouns that reflect their gender identity without any substantiating evidence, regardless of the name and gender recorded in the student’s permanent educational record.”</p>
<p>In addition, the policy demands:</p>
<blockquote><p>School staff shall, at the request of a student or parent/legal guardian, when using a name or pronoun to address the student, use the name and pronoun that correspond to their gender identity. The use of gender-neutral pronouns are appropriate. Inadvertent slips in the use of names or pronouns may occur; however, staff or students who intentionally and persistently refuse to respect a student’s gender identity by using the wrong name and gender pronoun are in violation of this policy.</p></blockquote>
<p>The proposed policy also holds “Students should be allowed to use the restrooms and locker rooms that corresponds to their gender identity.”</p>
<p>To his school board and community at the public hearing, Cross bravely explained:</p>
<blockquote><p>I love all of my students, but I will never lie to them regardless of the consequences. I’m a teacher but I serve God first and I will not affirm that a biological boy can be a girl and vice versa because it’s against my religion. It’s lying to a child, it’s abuse to a child, and it’s sinning against our God.</p></blockquote>
<p>Cross is correct. Christianity and Judaism both hold <a href="https://www.biblegateway.com/passage/?search=genesis+1%3A27&amp;version=ESV">from page one</a> that God lovingly creates each of us in His image and likeness <em>as</em> male and female. It is specifically and singularly our human male and femaleness that show forth the image of God in the visible world.</p>
<p>Thus, our bodies make a very profound statement and God certainly does not tell us lies about ourselves through our bodies, as transgender ideology suggests. In fact, it’s just the opposite, and our bodies speak a profound truth about us.</p>
<p>As an elementary teacher, Cross works with young children, and his stated conviction that responsible adults should not confirm young people’s gender confusion is not just a religious conviction. Many of the world’s leading practitioners who work with and compassionately care for children with gender dysphoria do not believe that adults — parents, family members, teachers, school officials, nor medical professionals — should <em>necessarily</em> submit to requests that children be recognized and accepted as the opposite sex.</p>
<p>Indeed, the professional literature and indicates careful insight on the part of ross and others who take a similar position. A <a href="https://www.tandfonline.com/doi/abs/10.1080/00918369.2012.653300">2012 article</a> published in the Journal of Homosexuality and later re-printed in the medical text “<a href="https://books.google.com/books?id=wRjEBAAAQBAJ&amp;printsec=frontcover&amp;dq=treating+transgender+children+and+adolescents&amp;hl=en&amp;newbks=1&amp;newbks_redir=0&amp;sa=X&amp;ved=2ahUKEwjts-qqzobxAhXS6Z4KHe8lDo4Q6AEwAHoECAsQAg#v=onepage&amp;q=treating%20transgender%20children%20and%20adolescents&amp;f=false">Treating Transgender Children and Adolescents: An Interdisciplinary Approach</a>” explains:</p>
<blockquote><p>Because most gender dysphoric children will not remain gender dysphoric through adolescence, we recommend that young children not yet make a complete social transition (different clothing, a different given name, referring to a boy as a &#8216;her&#8217; instead of a &#8216;him&#8217;) before the very early stages of puberty.</p></blockquote>
<p>These leading Dutch scholars explain that <em>not</em> facilitating such changes in children this age protects the overwhelming majority of children who eventually overcome their dysphoria quite naturally. This protects them from “having to make a complex change back to the role of their natal gender” because these young people have “indicated how difficult it was for them to realize they no longer wanted to live in the role of the other gender and to make this clear to the people around them.”</p>
<p>The doctors add:</p>
<blockquote><p>Parents are furthermore advised to encourage their children, if possible, to stay in contact with children and adult role models of their natal sex as well, [and] we advise them to encourage a wider range of interests in objects and activities that go with the natal sex.</p></blockquote>
<p>Clearly, they do not encourage treating children as if their early pre-pubescent dysphoria is reality. This is the advice from what has become  known in the clinical literature as “The Dutch Protocol.” It was developed and practiced at one of the largest gender clinics in the world, the Center of Expertise on Gender Dysphoria at the University of Amsterdam.</p>
<p>As explained in the medical volume <a href="https://books.google.com/books?id=wRjEBAAAQBAJ&amp;printsec=frontcover&amp;dq=treating+transgender+children+and+adolescents&amp;hl=en&amp;newbks=1&amp;newbks_redir=0&amp;sa=X&amp;ved=2ahUKEwjts-qqzobxAhXS6Z4KHe8lDo4Q6AEwAHoECAsQAg#v=onepage&amp;q=treating%20transgender%20children%20and%20adolescents&amp;f=false">Treating Transgender Children and Adolescents</a>, “follow-up studies have demonstrated that only a small proportion of gender dysphoric children become trans … at a later age,” and “The gender dysphoria of the majority of children with gender dysphoria or gender variance does not persist into adolescence.”</p>
<p>For reasons still not fully understood, 75 to 90 percent of children struggling with gender dysphoria at young ages revert to identifying with their natural sex and gender by puberty. This is also supported in a careful 2020 re-evaluation of the Dutch approach published in the journal <a href="https://link.springer.com/content/pdf/10.1007/s00787-019-01394-6.pdf">European Child &amp; Adolescent Psychiatry</a> explaining, “In a majority of the cases, the adolescents themselves ended the (transitioning) process due to a discontinued wish for medical treatment.”</p>
<p>So when all the adults around such children have “affirmed” their dysphoria by cooperating with name, clothing, pronoun, and other identity changes, it can be exceedingly difficult for the child to revert to their natal sex identity as they desire.</p>
<p>Another leading scholar who takes this position is Dr. Kenneth Zucker, a professor of psychiatry at the University of Toronto and the current and long-time editor of the journal Archives of Sexual Behavior. He led the world-renowned Child, Youth, and Family Gender Identity Clinic in Toronto for decades, and was selected to chair the American Psychiatric Association’s Workgroup on Sexual and Gender Identity Disorders that developed the clinical criteria on gender dysphoria for the DSM-5. Zucker also helped write the “standard of care” for gender dysphoria for the World Professional Association of Transgender Health.</p>
<p>In a <a href="https://acamh.onlinelibrary.wiley.com/doi/abs/10.1111/camh.12330">2020 article</a> in the journal of Child and Adolescent Mental Health<em>, </em>Zucker contends that mental health clinicians, parents, pediatricians, and education professionals should resist the move toward unquestioned affirmation of a child’s gender dysphoria:</p>
<blockquote><p>Given the cautious conclusions that these types of reviews [which Zucker referenced] have reached, it is of interest how, in recent years, so many clinicians have embraced the treatment approach that recommends an early gender social transition.</p></blockquote>
<p>Such widespread adoption is suspect to Zucker:</p>
<blockquote><p>In my view, there are reasons to be skeptical about the merit in recommending an early gender social transition as a first-line treatment. … If one peruses carefully the follow-up studies of young children with gender dysphoria (or traits of gender dysphoria), the majority of such children do not have gender dysphoria when followed up in adolescence or adulthood.</p></blockquote>
<p>In this article, Zucker holds that supporting the social gender transition in children can often be the least attractive therapy option according to the current literature. He believes it can actually cause harm. A <a href="https://www.thecut.com/2016/02/fight-over-trans-kids-got-a-researcher-fired.html">2016 article</a> in New York magazine details how Zucker and his staff have had their professional reputations dishonestly attacked by trans activists and quotes one of Zucker’s clinicians:</p>
<blockquote><p>When kids socially transition, their parents not only become their champions to teachers and other parents but also often start engaging in trans advocacy that comes to define them in important ways.</p></blockquote>
<p>They believe this kind of activism can be very unhealthy for the child, the family, and the community. This clinician explained the child is put in the extremely difficult position of having to explain to all the adults in their orbit, “This whole life that you’ve created for yourself as an advocate, I don’t want to be part of that anymore.” New York magazine adds, “In this view, a too-early transition really might limit a child’s future options because of the social and familial costs of transitioning back.”</p>
<p>So Cross and other education professionals, as well as parents and grandparents, who publicly push back against these new gender policies are undergirded by more than just their faith. They have the highly informed support of some of the leading scientists in the world who have dedicated their lives to caring for and helping heal children struggling with gender dysphoria.</p>
</div>
<div class="shortbio">Glenn T. Stanton is a Federalist senior contributor who writes and speaks about family, gender, and art, is the director of family formation studies at Focus on the Family, and is the author of the brand new "<a href="https://www.amazon.com/Myth-Dying-Church-Christianity-Actually/dp/1683973054/ref=sr_1_fkmrnull_1?keywords=glenn+t.+stanton%2C+myth+of+the+dying+church&qid=1555530762&s=gateway&sr=8-1-fkmrnull" target="_blank">The Myth of the Dying Church</a>" (Worthy, 2019). He blogs at <a href="https://glenntstanton.com/" target="_blank">glenntstanton.com</a>.</div> <div class="flickr-auth">Photo <a href="https://www.youtube.com/watch?v=F3Wp76XBCdk" target="_blank" rel="noopener noreferrer"> NBC News / YouTube </a></div>
<div class="aside-tag-wrapper">
<div class="tags"><a href="https://thefederalist.com/tag/biology/" rel="tag">biology</a> <a href="https://thefederalist.com/tag/human-biology/" rel="tag">human biology</a> <a href="https://thefederalist.com/tag/loudoun-county/" rel="tag">Loudoun County</a> <a href="https://thefederalist.com/tag/loudoun-county-public-schools/" rel="tag">Loudoun County Public Schools</a> <a href="https://thefederalist.com/tag/tanner-cross/" rel="tag">Tanner Cross</a> <a href="https://thefederalist.com/tag/transgender-activism/" rel="tag">transgender activism</a> <a href="https://thefederalist.com/tag/transgender-activists/" rel="tag">transgender activists</a></div>
</div>
<div id="ld-8338-5341"></div><script>(function(w,d,s,i){w.ldAdInit=w.ldAdInit||[];w.ldAdInit.push({slot:13763695616668774,size:[0, 0],id:"ld-8338-5341"});if(!d.getElementById(i)){var j=d.createElement(s),p=d.getElementsByTagName(s)[0];j.async=true;j.src="//cdn2.lockerdomecdn.com/_js/ajs.js";j.id=i;p.parentNode.insertBefore(j,p);}})(window,document,"script","ld-ajs");</script>
<div class="aside-disclaimer" style="margin-left:150px;">
<p>Copyright &copy; 2021 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
</div>
<div id="scroll_stop_asd"></div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
</article>
</section>
</div>
</div>
<footer id="footer">
<div class="container">
<div class="footer-actions">
<div class="footer-logo">
<img src="https://thefederalist.com/wp-content/themes/attitude-child/images/footer-eagle.png" alt="Federalist logo">
</div>
<div class="footer-subscribe">
<div>
<p>Sign Up for Email Updates</p>
<input type="button" value="Subscribe" name="subscribe" class="button" onclick="ml_webform_3951598('show')">
</div>

<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '3077365', 'j5a9a6c9d0', 'load');

var ml_webform_3951598 = ml_account('webforms', '3951598', 't8l4w1', 'load');
ml_webform_3951598('animation', 'fadeIn');
</script>

</div>
<div class="footer-social">
<nav>
<ul>
<li>
<a href="/feed/" class="social-rss"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-rss.png" alt="The Federalist RSS Feed" height="34" width="34" /></a>
</li>
<li>
<a href="https://twitter.com/FDRLST" class="social-twitter"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-twitter.png" alt="Follow TheFederalist on Twitter" height="34" width="34" /></a>
</li>
<li>
<a href="https://www.facebook.com/fdrlst" class="social-facebook"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-facebook.png" alt="Follow TheFederalist on Facebook" height="34" width="34" /></a>
</li>
<li>
<a href="https://itunes.apple.com/us/podcast/the-federalist-radio-hour/id983782306?mt=2" class="social-podcast"><img src="https://thefederalist.com/wp-content/themes/attitude-child/images/social-podcast.png" alt="Follow the Federalist Radio Hour on iTunes" height="34" width="34" /></a>
</li>
</ul>
</nav>
</div>
<div class="footer-nav">
<div>
<nav>
<ul>
<li>
<a href="/blog">Our Latest</a>
</li>
<li>
<a href="/most-popular">Most Popular</a>
</li>
<li>
<a href="/contributors">Contributors</a>
</li>
<li>
<a href="/contributors/#contactus">Contact Us</a>
</li>
<li>
<a href="https://newsletters.thefederalist.com/">Subscribe</a>
</li>
</ul>
</nav>
<small>Be lovers of freedom and anxious for the fray.</small>
</div>
</div>
</div>
</div>
<div class="footer-disclaimer">
<p>Copyright &copy; 2021 The Federalist, a wholly independent division of FDRLST Media, All Rights Reserved.</p>
</div>
</footer>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js' id='devicepx-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?#pubid=ra-577bfffa1c25df73' id='addthis-js'></script>
<script type='text/javascript' id='fdrlstmedia-js-extra'>
/* <![CDATA[ */
var federalistConfig = {"h":"thefederalist.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/themes/attitude-child/scripts/control.v2.js?build=fcf5f63b4cb7f4936b11c69eb96cb8da' id='fdrlstmedia-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/plugins/lazy-load/js/jquery.sonar.min.js' id='jquery-sonar-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-content/plugins/lazy-load/js/lazy-load.js' id='wpcom-lazy-load-images-js'></script>
<script type='text/javascript' src='https://thefederalist.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202123.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7.4',blog:'129680868',post:'250529',tz:'-4',srv:'thefederalist.com'} ]);
	_stq.push([ 'clickTrackerInit', '129680868', '250529' ]);
</script>

<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');

	fbq('init', '683573541742108');
	fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=683573541742108&ev=PageView&noscript=1" /></noscript>


<script type="text/javascript">_qevents.push({ qacct:"p-BqQyNQgUPawzV" });</script>
<noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-BqQyNQgUPawzV.gif" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

</body>
</html>
